[ros-dev] Hey guys...

Ge van Geldorp gvg at reactos.com
Thu Jan 13 23:01:57 CET 2005

> From: Richard Campbell
> BTW as mingw 3.2 is going to include this, are we going to 
> work around this or just recommend that users don't use
> binutils 2.15.90?

I assume you meant "don't use binutils 2.15.91"....
Don't think there's a workaround so we'll have to tell people not to use
that one. 2.15.90 is ok, so is current binutils CVS.

Gé van Geldorp.

More information about the Ros-dev mailing list